Saturday, 3 August 2019

Actualización de los requisitos mínimos de nivel objetivo de la API Google Play

De acuerdo con la última actualización de los requerimientos mínimos de la API de Google Play, que entró en vigencia el 1 de Agosto del 2019 (https://developer.android.com/distribute/best-practices/develop/target-sdk?hl=ES), es posible que algunos equipos experimenten algunos problemas temporalmente en la pantalla de medicamentos.

Si algún usuario está experimentando esta falla momentánea lamentamos los inconvenientes y nos encontramos trabajando en solucionar el problema a la brevedad. Les rogamos enviarnos un email a dosis.pediatricas@gmail.com con la versión de android y el modelo de equipo que maneja. Esta información nos será de mucha ayuda para solucionar el problema más rápido.

Agradecemos la comprensión de la comunidad y aprovechamos la oportunidad para agradecerles por su preferencia.

Atentamente


El equipo de Dosis Pediátricas



No comments:

Post a comment

Actualización de los requisitos mínimos de nivel objetivo de la API Google Play

De acuerdo con la última actualización de los requerimientos mínimos de la API de Google Play, que entró en vigencia el 1 de Agosto del 2019...